Moving required CMake version from 2.8.4 to 2.8.8
[u/mrichter/AliRoot.git] / SHUTTLE / CMakeLists.txt
CommitLineData
eb1062e1 1# AliRoot Build System CMakeLists for TPC
2#
3# Author: Johny Jose m(johny.jose@cern.ch)
4# Port of previous Makefile build to cmake
5
73cf8fa9 6cmake_minimum_required(VERSION 2.8.8 FATAL_ERROR)
eb1062e1 7
8file(GLOB PACKAGES CMake*.pkg)
9
10ALICE_BuildModule()