Moving required CMake version from 2.8.4 to 2.8.8
[u/mrichter/AliRoot.git] / DIME / CMakeLists.txt
index ca8d812..493d447 100644 (file)
@@ -3,7 +3,7 @@
 # Author: Johny Jose m(johny.jose@cern.ch)
 #         Port of previous Makefile build to cmake
 
-cmake_minimum_required(VERSION 2.8.4 FATAL_ERROR)
+cmake_minimum_required(VERSION 2.8.8 FATAL_ERROR)
 
 file(GLOB PACKAGES CMake*.pkg)