Moving required CMake version from 2.8.4 to 2.8.8
[u/mrichter/AliRoot.git] / ITS / AliITSclusterV2.h
index bfd5672..c97d663 100644 (file)
@@ -11,7 +11,7 @@
 
 #include "TMath.h"
 #include "AliCluster.h"
-#include "AliITSrecoV2.h"
+#include "AliITSRecoParam.h"
 
 //_____________________________________________________________________________
 class AliITSclusterV2 : public AliCluster {