Moving required CMake version from 2.8.4 to 2.8.8
[u/mrichter/AliRoot.git] / DIME / CMakeLists.txt
2014-10-28 alibitsMoving required CMake version from 2.8.4 to 2.8.8
2014-10-13 morschTGenerator interface to DIME generator