Moving required CMake version from 2.8.4 to 2.8.8
[u/mrichter/AliRoot.git] / EVGEN / AliDecayerPolarized.cxx
2012-01-02 morschCoding rule violations corrected.
2011-03-05 morschCoding rule violations corrected
2006-08-30 morschExtra ; removed.
2006-08-15 morschEffC++ warnings corrected.
2006-03-23 morschWarning messages removed.
2006-03-23 morschDerive directly from AliDecayer.
2006-03-22 morschUpdates needed to avoid warnings.
2006-03-22 morschDecayer to simulate J/Psi polarization. (E. Scomparini)