Moving required CMake version from 2.8.4 to 2.8.8
[u/mrichter/AliRoot.git] / EVGEN / AliGenPromptPhotons.h
2011-03-05 morschCoding violations corrected.
2009-03-03 morschCoding violations corrected.
2009-02-04 morschFast generator for prompt photons (Serguei Kiselev)