Moving required CMake version from 2.8.4 to 2.8.8
[u/mrichter/AliRoot.git] / EVGEN / AliGenReaderEMD.h
2011-02-22 morschUpdates.
2010-10-20 morschUpdates (Ch. Oppedisano)
2006-08-15 morschEffC++ warnings corrected.
2005-02-17 morschReader for RELDIS event file (Chiara Oppedisano)