Obsolete libs G4step and G4stepinterface removed.
[u/mrichter/AliRoot.git] / Flugg / libFlugg.pkg
2003-10-03 morschObsolete libs G4step and G4stepinterface removed.
2002-12-13 morschWrapMag.cxx
2002-11-21 iglez2A few more improvements so that it works
2002-11-21 iglez2Updated to new way of producing the input material...
2002-11-08 iglez2Some updates to handle correctly the Geant4 env flags
2002-11-07 iglez2First implementation... needs more refinement probably