Moving required CMake version from 2.8.4 to 2.8.8
[u/mrichter/AliRoot.git] / HLT / CMakelibHLTinterface.pkg
2011-02-23 richtermmajor change in build system for HLT libraries: library...
2011-01-28 richtermreverting r46803, not yet the correct way to set depend...
2011-01-28 richtermsetting correct library dependencies for HLT packages
2010-10-20 hristovCompletely reengineered version of CMake build system...