Moving required CMake version from 2.8.4 to 2.8.8
[u/mrichter/AliRoot.git] / ITS / AliITSresponseSPD.cxx
2008-09-05 hristovOld classes needed for OCDB backward compatibility
2008-08-29 maseraModifications to eliminate the simulation parameters...
2007-10-10 maseraremoved setting of the CouplingRow default. Now in...
2006-10-02 maseranew SDD preprocessor + removal of eff C++ warning ...
2006-04-12 hristovNew SPD simulation (Massimo):
2006-02-03 maseraCalibration framework improved (E. Crescio)
2004-06-10 nilsenModifications associated with remerging the Ba/Sa and...
2003-12-04 maseraSome clean-up in AliITSresponse classes + coding conven...
2001-10-04 nilsenChanges made to support PreDigits (SDigits) plus other...
2001-05-31 barberaBari/Salerno model set as defaault SPD simulation
2000-06-12 nilsenNew ITS code for new structure and simulations.