Changing name of getter method to avoid ambiguity.
[u/mrichter/AliRoot.git] / STEER / AliGRPObject.cxx
2009-08-05 zampolliChanging name of getter method to avoid ambiguity.
2009-07-10 zampolliBug fixed in copy ctor + small mods (obsolete lines...
2008-11-26 zampolliChanging invalid value for floats.
2008-11-24 fcaCoding conventions
2008-09-26 cvetanNew format of the GRP object (Chiara)