Changing name of getter method to avoid ambiguity.
[u/mrichter/AliRoot.git] / STEER / AliGRPObject.h
2009-08-05 zampolliChanging name of getter method to avoid ambiguity.
2009-07-10 zampolliBug fixed in copy ctor + small mods (obsolete lines...
2009-01-05 zampolliincluding time.h for MAC.
2008-11-24 fcaCoding conventions
2008-10-10 zampolliclass def increased.
2008-10-10 zampolliAdded debugging printings. Fix in computation of statis...
2008-10-01 zampolliTypo fixed.
2008-09-26 cvetanNew format of the GRP object (Chiara)