Moving required CMake version from 2.8.4 to 2.8.8
[u/mrichter/AliRoot.git] / ZDC / AliZDCMBCalib.h
2009-11-24 coppedisCalibration for centrality determination in A-A impleme...