CMake: removing qpythia from the depedencies
[u/mrichter/AliRoot.git] / cmake / FindCPack.cmake
2014-10-28 alibitsMoving required CMake version from 2.8.4 to 2.8.8
2014-10-28 alibitsMoving required CMake version from 2.8.4 to 2.8.8
2011-02-23 hristovRequested CMake version >= 2.8.4
2010-11-05 jjoseAdding FindCPack module