Moving required CMake version from 2.8.4 to 2.8.8
[u/mrichter/AliRoot.git] / ALIROOT /
drwxr-xr-x   ..
-rw-r--r-- 246 CMakeLists.txt
-rw-r--r-- 4653 CMakebinaliroot.pkg
-rw-r--r-- 4209 aliroot.cxx
-rw-r--r-- 272 fpu.c