Putting 4.2.0 on top of 4.0.17
[usit-rt.git] / etc / upgrade / 3.1.15 / content
1 use strict;
2 use warnings;
3
4 our @Scrips = (
5     {  ScripCondition => 'On Owner Change',
6        ScripAction    => 'Notify Owner',
7        Template       => 'Transaction' },
8 );
9
10 1;