Putting 4.2.0 on top of 4.0.17
[usit-rt.git] / etc / upgrade / 3.8.6 / content
1 use strict;
2 use warnings;
3
4 our @Templates = (
5     {  Queue       => 0,
6        Name        => "Forward Ticket",    # loc
7        Description => "Heading of a forwarded Ticket", # loc
8        Content => q{
9
10 This is a forward of ticket #{ $Ticket->id }
11 }
12     },
13 );