Upgrade to 4.0.13
[usit-rt.git] / docs / README
index 6fa8042..4cb3918 100644 (file)
@@ -21,7 +21,7 @@ o   Perl 5.8.3 or later (http://www.perl.org).
 
 o   A supported SQL database
 
-        Currently supported:  Mysql 4.1 or later with InnoDB support.
+        Currently supported:  MySQL 4.1 or later with InnoDB support.
                               Postgres 8.1 or later.
                               Oracle 9iR2 or later.
                               SQLite 3.0. (Not recommended for production)