changed perl-lib to use a symlink
[usit-rt.git] / local / bin / rt-update-groups
index bcf25f9..0209b53 100755 (executable)
@@ -11,9 +11,9 @@
 
 # Location of RT's libs and scripts
 # Remember to change to correct path on current RT instance
-use lib '/www/data/rt/rt-perl/current-perl10/share/perl5';
-use lib '/www/data/rt/rt-perl/current-perl10/lib/perl5';
-use lib '/www/data/rt/rt-perl/current-perl10/lib64/perl5';
+use lib '/www/data/rt/perl/share/perl5';
+use lib '/www/data/rt/perl/lib/perl5';
+use lib '/www/data/rt/perl/lib64/perl5';
 
 use lib ("/www/var/rt/local/lib", "/www/var/rt/lib");
 use strict;